Tag: TinyTinyRSS

目次

関連ページ

参考情報

要件

  • PHP 5.4以降。
  • PostgreSQL 9.1以降or MySQL(InnoDB)。

インストール

  • リポジトリをclone
    git clone https://tt-rss.org/git/tt-rss.git tt-rss
  • URLにアクセス
    http://your.site.com/tt-rss/install/

トップ   編集 凍結 差分 バックアップ 添付 複製 名前変更 リロード   新規 一覧 検索 最終更新   ヘルプ   最終更新のRSS
Last-modified: 2017-03-06 (月) 22:13:42